<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Office céréalier : Le top management renouvelé - Site Web Officiel du Journal L&#039;Action</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta%20Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMerriweather%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CLato%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CNoto%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%7CLato%7CMerriweather%20Sans&display=swap" />

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Office céréalier : Le top management renouvelé - Site Web Officiel du Journal L&#039;Action" />
<meta property="og:description" content="Le staff nommé le 5 novembre par le président de la République a été installé le 19 novembre par le ministre de l’Agriculture et du Développement rural, Gabriel Mbaïrobé. Le 5 novembre 2020, le président de la République a nommé deux responsables à la tête de l’Office céréalier. L’un président..." />
<meta property="og:url" content="http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/" />
<meta property="og:site_name" content="Site Web Officiel du Journal L&#039;Action" />
<meta property="article:tag" content="L&#039;Action 1297" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2020-11-24T21:04:54+01:00" />
<meta property="article:modified_time" content="2020-11-24T21:05:12+01:00" />
<meta property="og:updated_time" content="2020-11-24T21:05:12+01:00" />
<meta property="og:image" content="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le staff nommé le 5 novembre par le président de la République a été installé le 19 novembre par le ministre de l’Agriculture et du Développement rural, Gabriel Mbaïrobé. Le 5 novembre 2020, le président de la République a nommé deux responsables à la tête de l’Office céréalier. L’un président..." />
<meta name="twitter:title" content="Office céréalier : Le top management renouvelé - Site Web Officiel du Journal L&#039;Action" />
<meta name="twitter:image" content="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://journal.rdpcpdm.cm/#website","url":"http://journal.rdpcpdm.cm/","name":"Site Web Officiel du Journal L&#039;Action","potentialAction":{"@type":"SearchAction","target":"http://journal.rdpcpdm.cm/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/#primaryimage","url":"http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l\u2019Office-C\u00e9r\u00e9alier_bon.png","width":1000,"height":450},{"@type":"WebPage","@id":"http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/#webpage","url":"http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/","inLanguage":"fr-FR","name":"Office c\u00e9r\u00e9alier : Le top management renouvel\u00e9 - Site Web Officiel du Journal L&#039;Action","isPartOf":{"@id":"http://journal.rdpcpdm.cm/#website"},"primaryImageOfPage":{"@id":"http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/#primaryimage"},"datePublished":"2020-11-24T21:04:54+01:00","dateModified":"2020-11-24T21:05:12+01:00","author":{"@id":"http://journal.rdpcpdm.cm/#/schema/person/7fae1569908d963281ce82765ec2884b"},"breadcrumb":{"@id":"http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://journal.rdpcpdm.cm/","url":"http://journal.rdpcpdm.cm/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/","url":"http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/","name":"Office c\u00e9r\u00e9alier : Le top management renouvel\u00e9"}}]},{"@type":["Person"],"@id":"http://journal.rdpcpdm.cm/#/schema/person/7fae1569908d963281ce82765ec2884b","name":"Rostand akono","image":{"@type":"ImageObject","@id":"http://journal.rdpcpdm.cm/#authorlogo","url":"http://1.gravatar.com/avatar/4eaefed94b4d1144943a581216f5b292?s=96&d=mm&r=g","caption":"Rostand akono"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Site Web Officiel du Journal L&#039;Action &raquo; Flux" href="http://journal.rdpcpdm.cm/feed/" />
<link rel="alternate" type="application/rss+xml" title="Site Web Officiel du Journal L&#039;Action &raquo; Flux des commentaires" href="http://journal.rdpcpdm.cm/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Site Web Officiel du Journal L&#039;Action &raquo; Office céréalier : Le top management renouvelé Flux des commentaires" href="http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css'  href='http://journal.rdpcpdm.cm/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://journal.rdpcpdm.cm/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://journal.rdpcpdm.cm/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://journal.rdpcpdm.cm/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='http://journal.rdpcpdm.cm/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.3.6' type='text/css' media='all' />

<link rel='stylesheet' id='penci-font-awesome-css'  href='http://journal.rdpcpdm.cm/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />

<link rel='stylesheet' id='penci-portfolio-css'  href='http://journal.rdpcpdm.cm/wp-content/themes/pennews/css/portfolio.css?ver=6.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='http://journal.rdpcpdm.cm/wp-content/themes/pennews/css/recipe.css?ver=6.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='http://journal.rdpcpdm.cm/wp-content/themes/pennews/css/review.css?ver=6.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://journal.rdpcpdm.cm/wp-content/themes/pennews/style.css?ver=6.5.6' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://journal.rdpcpdm.cm/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://journal.rdpcpdm.cm/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://journal.rdpcpdm.cm/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://journal.rdpcpdm.cm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://journal.rdpcpdm.cm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://journal.rdpcpdm.cm/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='http://journal.rdpcpdm.cm/?p=6128' />
<link rel="alternate" type="application/json+oembed" href="http://journal.rdpcpdm.cm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://journal.rdpcpdm.cm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://journal.rdpcpdm.cm/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/journal.rdpcpdm.cm\/wp-content\/uploads\/2019\/10\/banniereactionlogosperfect.jpg"
    },
    "url": "http:\/\/journal.rdpcpdm.cm\/",
    "name": "Site Web Officiel du Journal L&#039;Action",
    "description": "L&#039;Action vous informe"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Site Web Officiel du Journal L&#039;Action",
    "alternateName": "L&#039;Action vous informe",
    "url": "http:\/\/journal.rdpcpdm.cm\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/journal.rdpcpdm.cm\/2020\/11\/office-cerealier-le-top-management-renouvele"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "http:\/\/journal.rdpcpdm.cm\/2020\/11\/office-cerealier-le-top-management-renouvele"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "http:\/\/journal.rdpcpdm.cm\/2020\/11\/office-cerealier-le-top-management-renouvele"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "http:\/\/journal.rdpcpdm.cm\/2020\/11\/office-cerealier-le-top-management-renouvele"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "http:\/\/journal.rdpcpdm.cm\/2020\/11\/office-cerealier-le-top-management-renouvele"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "http:\/\/journal.rdpcpdm.cm\/2020\/11\/office-cerealier-le-top-management-renouvele"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Office c\u00e9r\u00e9alier : Le top management renouvel\u00e9",
    "description": "",
    "datePublished": "2020-11-24",
    "datemodified": "2020-11-24",
    "mainEntityOfPage": "http:\/\/journal.rdpcpdm.cm\/2020\/11\/office-cerealier-le-top-management-renouvele\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/journal.rdpcpdm.cm\/wp-content\/uploads\/2020\/11\/Installatuion-nouveau-DG-de-l\u2019Office-C\u00e9r\u00e9alier_bon.png",
        "width": 1000,
        "height": 450
    },
    "publisher": {
        "@type": "Organization",
        "name": "Site Web Officiel du Journal L&#039;Action",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/journal.rdpcpdm.cm\/wp-content\/uploads\/2019\/10\/banniereactionlogosperfect.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Rostandakono",
        "name": "Rostand akono"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/logordpcok.jpg" sizes="32x32" />
<link rel="icon" href="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/logordpcok.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/logordpcok.jpg" />
<meta name="msapplication-TileImage" content="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/logordpcok.jpg" />
		<style type="text/css" id="wp-custom-css">
			p {
	text-align: justify;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-6128 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><header id="masthead" class="site-header header--s2 header--s9" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7"><a href="http://journal.rdpcpdm.cm/" itemprop="url">Accueil</a></li>
<li id="menu-item-3787" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-3787"><a href="http://journal.rdpcpdm.cm/category/leditorial/" itemprop="url">L&rsquo;Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-397 row-active" data-current="1" data-blockUid="penci_megamenu__12359" >
					<div id="penci_megamenu__12359block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/leditorial/">L&#039;Editorial</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/edito1297-280x186.jpg" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/a-chacun-sa-gargouille/" title="À chacun sa gargouille"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/a-chacun-sa-gargouille/">À chacun sa gargouille</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/leditorial/">L&#039;Editorial</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/edito-1295-280x186.jpg" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/le-coeur-a-louvrage/" title="Le cœur à l’ouvrage"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/le-coeur-a-louvrage/">Le cœur à l’ouvrage</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/leditorial/">L&#039;Editorial</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/edito-1294-280x186.jpg" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/no-mans-land/" title="« No man’s land »"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/no-mans-land/">« No man’s land »</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/leditorial/">L&#039;Editorial</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/edito-1293-280x186.jpg" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/un-parcours-viral/" title="Un parcours&#8230; viral"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/un-parcours-viral/">Un parcours&#8230; viral</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/leditorial/">L&#039;Editorial</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/10/edito-1889-280x186.jpg" data-delay="" href="http://journal.rdpcpdm.cm/2020/10/les-barbares-de-kumba/" title="Les barbares de Kumba"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/10/les-barbares-de-kumba/">Les barbares de Kumba</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 octobre 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__12359 = new penciBlock();penci_megamenu__12359.blockID="penci_megamenu__12359";penci_megamenu__12359.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__12359","paged":1,"unique_id":"penci_megamenu__12359","shortcode_id":"megamenu","cat_id":397,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__12359);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__12359block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__12359block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-3790" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-3790"><a href="http://journal.rdpcpdm.cm/category/le-rdpc/" itemprop="url">Le Parti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-396 row-active" data-current="1" data-blockUid="penci_megamenu__76955" >
					<div id="penci_megamenu__76955block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/le-rdpc/">Le Parti</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/09/Jean-Nkuété-Cautions-280x186.jpg" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/elections-regionales-les-structures-de-campagne-du-rdpc/" title="ELECTIONS REGIONALES : Les structures de campagne du Rdpc"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/elections-regionales-les-structures-de-campagne-du-rdpc/">ELECTIONS REGIONALES : Les structures de campagne du&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/le-rdpc/">Le Parti</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Océan-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/6-novembre-2020-intenses-activites-malgre-tout/" title="6 Novembre 2020 : Intenses activités malgré tout"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/6-novembre-2020-intenses-activites-malgre-tout/">6 Novembre 2020 : Intenses activités malgré tout</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/le-rdpc/">Le Parti</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Ngambe-tikar.jpg_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/ngambe-tikar-les-elections-regionales-en-ligne-de-mire/" title="NGAMBE-TIKAR : Les élections régionales en ligne de mire"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/ngambe-tikar-les-elections-regionales-en-ligne-de-mire/">NGAMBE-TIKAR : Les élections régionales en ligne de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/le-rdpc/">Le Parti</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/En-toute-sobriété_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/6-novembre-2020-en-toute-sobriete/" title="6 Novembre 2020 : En toute sobriété"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/6-novembre-2020-en-toute-sobriete/">6 Novembre 2020 : En toute sobriété</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/le-rdpc/">Le Parti</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/04/Paul-Biya-appelle-les-secessionnistes-à-déposer-les-armes-780x440-1-280x186.jpg" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/renouveau-an-38-paul-biya-face-aux-epreuves/" title="Renouveau An 38 : Paul Biya face aux épreuves"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/renouveau-an-38-paul-biya-face-aux-epreuves/">Renouveau An 38 : Paul Biya face aux&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 novembre 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__76955 = new penciBlock();penci_megamenu__76955.blockID="penci_megamenu__76955";penci_megamenu__76955.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__76955","paged":1,"unique_id":"penci_megamenu__76955","shortcode_id":"megamenu","cat_id":396,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__76955);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__76955block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__76955block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-3788" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-3788"><a href="http://journal.rdpcpdm.cm/category/la-politique/" itemprop="url">La Politique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-395 row-active" data-current="1" data-blockUid="penci_megamenu__5928" >
					<div id="penci_megamenu__5928block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/la-politique/">La Politique</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Bafoussam-1er_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/bafoussam-1er-la-grande-proximite/" title="Bafoussam 1er : La grande proximité"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/bafoussam-1er-la-grande-proximite/">Bafoussam 1er : La grande proximité</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/la-politique/">La Politique</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Adamaoua-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/mifi-tous-derriere-les-candidats-du-rdpc/" title="MIFI : Tous derrière les candidats du Rdpc"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/mifi-tous-derriere-les-candidats-du-rdpc/">MIFI : Tous derrière les candidats du Rdpc</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/la-politique/">La Politique</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Mothers-mourn-slain-children_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/killings-in-nw-sw-queen-mothers-weep/" title="Killings in NW/SW : Queen Mothers Weep"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/killings-in-nw-sw-queen-mothers-weep/">Killings in NW/SW : Queen Mothers Weep</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/la-politique/">La Politique</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Ouest_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/ouest-le-rdpc-deploie-lartillerie-lourde/" title="OUEST : Le Rdpc déploie l’artillerie lourde"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/ouest-le-rdpc-deploie-lartillerie-lourde/">OUEST : Le Rdpc déploie l’artillerie lourde</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/la-politique/">La Politique</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/MFOUNDI_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/centre-la-campagne-est-lancee/" title="CENTRE : La campagne est lancée"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/centre-la-campagne-est-lancee/">CENTRE : La campagne est lancée</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 novembre 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__5928 = new penciBlock();penci_megamenu__5928.blockID="penci_megamenu__5928";penci_megamenu__5928.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__5928","paged":1,"unique_id":"penci_megamenu__5928","shortcode_id":"megamenu","cat_id":395,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__5928);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__5928block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__5928block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-3786" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-3786"><a href="http://journal.rdpcpdm.cm/category/leconomie/" itemprop="url">L&rsquo;Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-405 row-active" data-current="1" data-blockUid="penci_megamenu__3333" >
					<div id="penci_megamenu__3333block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/leconomie/">L&#039;Economie</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Plan-triennal-spécial-jeunes.jpg-bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/plan-triennal-special-jeunes-la-vitesse-de-croisiere/" title="Plan triennal spécial jeunes : La vitesse de croisière"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/plan-triennal-special-jeunes-la-vitesse-de-croisiere/">Plan triennal spécial jeunes : La vitesse de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/leconomie/">L&#039;Economie</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/10/Cameroon-Business-Forum-2.jpg_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/10/soutien-a-leconomie-les-mesures-fortes-du-cameroon-business-forum/" title="Soutien à l’économie : Les mesures fortes du Cameroon Business Forum"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/10/soutien-a-leconomie-les-mesures-fortes-du-cameroon-business-forum/">Soutien à l’économie : Les mesures fortes du&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 octobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/leconomie/">L&#039;Economie</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/10/Guichet-producteurs_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/10/filiere-cacao-cafe-les-promesses-du-guichet-producteurs/" title="Filière cacao-café : Les promesses du Guichet producteurs"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/10/filiere-cacao-cafe-les-promesses-du-guichet-producteurs/">Filière cacao-café : Les promesses du Guichet producteurs</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 octobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/leconomie/">L&#039;Economie</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/08/Concention-Pak-280x186.jpg" data-delay="" href="http://journal.rdpcpdm.cm/2020/08/convention-minader-pak-le-port-de-kribi-souvre-a-la-revolution-agricole/" title="Convention MINADER-PAK : Le port de Kribi s’ouvre à la révolution agricole"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/08/convention-minader-pak-le-port-de-kribi-souvre-a-la-revolution-agricole/">Convention MINADER-PAK : Le port de Kribi s’ouvre&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 août 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/leconomie/">L&#039;Economie</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/08/Les-Pme-Accompagnés-280x186.jpg" data-delay="" href="http://journal.rdpcpdm.cm/2020/08/entrepreneuriat-des-pme-seront-accompagnees/" title="Entrepreneuriat: Des Pme seront accompagnées"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/08/entrepreneuriat-des-pme-seront-accompagnees/">Entrepreneuriat: Des Pme seront accompagnées</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 août 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__3333 = new penciBlock();penci_megamenu__3333.blockID="penci_megamenu__3333";penci_megamenu__3333.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__3333","paged":1,"unique_id":"penci_megamenu__3333","shortcode_id":"megamenu","cat_id":405,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__3333);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__3333block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__3333block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-3784" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-3784"><a href="http://journal.rdpcpdm.cm/category/editions/" itemprop="url">Les Editions</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-394 row-active" data-current="1" data-blockUid="penci_megamenu__24037" >
					<div id="penci_megamenu__24037block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/editions/">Editions</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/1297-1.jpg" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/laction-1297/" title="L&rsquo;Action 1297"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/laction-1297/">L&rsquo;Action 1297</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/editions/">Editions</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/1296.jpg" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/laction-1296/" title="L&rsquo;Action 1296"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/laction-1296/">L&rsquo;Action 1296</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/editions/">Editions</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/1295.jpg" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/laction-1295/" title="L&rsquo;Action 1295"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/laction-1295/">L&rsquo;Action 1295</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/editions/">Editions</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/une-1294.jpg" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/laction-1294/" title="L&rsquo;Action 1294"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/laction-1294/">L&rsquo;Action 1294</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/editions/">Editions</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/une-1293.jpg" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/laction-1293/" title="L&rsquo;Action 1293"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/laction-1293/">L&rsquo;Action 1293</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 novembre 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__24037 = new penciBlock();penci_megamenu__24037.blockID="penci_megamenu__24037";penci_megamenu__24037.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__24037","paged":1,"unique_id":"penci_megamenu__24037","shortcode_id":"megamenu","cat_id":394,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__24037);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__24037block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__24037block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-3866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-3866"><a href="#" itemprop="url">Plus&#8230;</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-2">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-400" href="http://journal.rdpcpdm.cm/category/la-societe/"><span>La Société</span></a>												<a class="mega-cat-child " data-id="penci-mega-406" href="http://journal.rdpcpdm.cm/category/le-sport/"><span>Le Sport</span></a>								<a class="mega-cat-child " data-id="penci-mega-404" href="http://journal.rdpcpdm.cm/category/focus/"><span>Focus</span></a>								<a class="mega-cat-child " data-id="penci-mega-408" href="http://journal.rdpcpdm.cm/category/levenement/"><span>L&rsquo;Evènement</span></a>								<a class="mega-cat-child " data-id="penci-mega-412" href="http://journal.rdpcpdm.cm/category/le-cahier-des-elections/"><span>Le Cahier des Elections</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-400 row-active" data-current="1" data-blockUid="penci_megamenu__2965" >
					<div id="penci_megamenu__2965block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/la-societe/">La Société</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Bamenda-II-2_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/outreach-bamenda-ii-council-supports-10-physically-challenged/" title="Outreach : Bamenda II Council Supports 10 Physically Challenged"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/outreach-bamenda-ii-council-supports-10-physically-challenged/">Outreach : Bamenda II Council Supports 10 Physically&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/la-societe/">La Société</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Yaoundé_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/tour-de-yaounde-la-boucle-est-bouclee/" title="Tour de Yaoundé : la boucle est bouclée"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/tour-de-yaounde-la-boucle-est-bouclee/">Tour de Yaoundé : la boucle est bouclée</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/la-societe/">La Société</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/garoua3-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/garoua-3eme-le-maire-au-chevet-des-couches-vulnerables/" title="GAROUA 3ème : Le maire au chevet des couches vulnérables"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/garoua-3eme-le-maire-au-chevet-des-couches-vulnerables/">GAROUA 3ème : Le maire au chevet des&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://journal.rdpcpdm.cm/category/la-societe/">La Société</a><a class="penci-image-holder  penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/bertoua1-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/bertoua-1er-la-commune-caritas/" title="Bertoua 1er : La commune Caritas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://journal.rdpcpdm.cm/2020/11/bertoua-1er-la-commune-caritas/">Bertoua 1er : La commune Caritas</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 novembre 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__2965 = new penciBlock();penci_megamenu__2965.blockID="penci_megamenu__2965";penci_megamenu__2965.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__2965","paged":1,"unique_id":"penci_megamenu__2965","shortcode_id":"megamenu","cat_id":400,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__2965);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__2965block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__2965block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-406" data-current="1" data-blockUid="penci_megamenu__50378" >
					<div id="penci_megamenu__50378block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__50378block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__50378block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-404" data-current="1" data-blockUid="penci_megamenu__78764" >
					<div id="penci_megamenu__78764block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__78764block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__78764block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-408" data-current="1" data-blockUid="penci_megamenu__76290" >
					<div id="penci_megamenu__76290block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__76290block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__76290block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-412" data-current="1" data-blockUid="penci_megamenu__98270" >
					<div id="penci_megamenu__98270block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__98270block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__98270block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644"><a href="http://www.rdpcpdm.cm" itemprop="url">Site du RDPC</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
		
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="#" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
<div class="header__top header--s2 header--s9">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="http://journal.rdpcpdm.cm/" class="custom-logo-link" rel="home"><img width="583" height="153"   alt="Site Web Officiel du Journal L&#039;Action" data-srcset="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect.jpg 583w, http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect-300x79.jpg 300w" sizes="(max-width: 583px) 100vw, 583px" data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect.jpg" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="583" height="153"   alt="Site Web Officiel du Journal L&#039;Action" data-srcset="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect.jpg 583w, http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect-300x79.jpg 300w" sizes="(max-width: 583px) 100vw, 583px" data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect.jpg" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="583" height="153" src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect.jpg" class="custom-logo" alt="Site Web Officiel du Journal L&#039;Action" srcset="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect.jpg 583w, http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect-300x79.jpg 300w" sizes="(max-width: 583px) 100vw, 583px" /></noscript></noscript></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner" itemscope="" itemtype="https://schema.org/WPAdBlock" data-type="image">
		<a href="http://regionales.rdpcpdm.cm/" target="_blank" itemprop="url">
			<img  alt="Banner" data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/11/IMAGE-REGIONALES-728-132.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/11/IMAGE-REGIONALES-728-132.jpg" alt="Banner"></noscript>
		</a>
	</div>

	</div>
</div>
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="http://journal.rdpcpdm.cm/" class="custom-logo-link logo_header_mobile"><img  alt="Site Web Officiel du Journal L&#039;Action" data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect.jpg" alt="Site Web Officiel du Journal L&#039;Action"/></noscript></a></div>
						</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/" data-id="6128" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="http://journal.rdpcpdm.cm" itemprop="item"><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://journal.rdpcpdm.cm/category/non-classe/" itemprop="item"><span itemprop="name">Non classé</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/" itemprop="item"><span itemprop="name">Office céréalier : Le top management renouvelé</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-6128" class="penci-single-artcontent noloaddisqus post-6128 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-laction-1297 penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="http://journal.rdpcpdm.cm/category/non-classe/" rel="category tag">Non classé</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Office céréalier : Le top management renouvelé</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-24T22:04:54+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:05:12+01:00">24 novembre 2020</time></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Office%20céréalier%20:%20Le%20top%20management%20renouvelé%20-%20http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F&#038;media=http%3A%2F%2Fjournal.rdpcpdm.cm%2Fwp-content%2Fuploads%2F2020%2F11%2FInstallatuion-nouveau-DG-de-l%E2%80%99Office-C%C3%A9r%C3%A9alier_bon.png&#038;description=Office%20c%C3%A9r%C3%A9alier%20%3A%20Le%20top%20management%20renouvel%C3%A9"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F&#038;title=Office%20c%C3%A9r%C3%A9alier%20%3A%20Le%20top%20management%20renouvel%C3%A9"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F&#038;name=Office%20c%C3%A9r%C3%A9alier%20%3A%20Le%20top%20management%20renouvel%C3%A9"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F&#038;title=Office%20c%C3%A9r%C3%A9alier%20%3A%20Le%20top%20management%20renouvel%C3%A9"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Office céréalier : Le top management renouvelé" data-link="http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F&#038;text=Office%20c%C3%A9r%C3%A9alier%20%3A%20Le%20top%20management%20renouvel%C3%A9"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Office%20céréalier%20:%20Le%20top%20management%20renouvelé&#038;BODY=http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/"><i class="fa fa-envelope"></i></a><a class="penci-social-item digg" target="_blank" rel="noopener" title="" href="https://www.digg.com/submit?url=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F"><i class="fa fa-digg"></i></a><a class="penci-social-item viber" target="_blank" rel="noopener" title="" href="https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&#038;adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&#038;adjust_campaign=Sharebutton&#038;adjust_deeplink=%20+%20encodeURIComponent(viber://forward?text=%20+%20encodeURIComponent(Office%20céréalier%20:%20Le%20top%20management%20renouvelé%20+%20%20%20+%20http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/))"><span><svg aria-hidden="true" data-prefix="fab" data-icon="viber" class="svg-inline--fa fa-viber fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M444 49.9C431.3 38.2 379.9.9 265.3.4c0 0-135.1-8.1-200.9 52.3C27.8 89.3 14.9 143 13.5 209.5c-1.4 66.5-3.1 191.1 117 224.9h.1l-.1 51.6s-.8 20.9 13 25.1c16.6 5.2 26.4-10.7 42.3-27.8 8.7-9.4 20.7-23.2 29.8-33.7 82.2 6.9 145.3-8.9 152.5-11.2 16.6-5.4 110.5-17.4 125.7-142 15.8-128.6-7.6-209.8-49.8-246.5zM457.9 287c-12.9 104-89 110.6-103 115.1-6 1.9-61.5 15.7-131.2 11.2 0 0-52 62.7-68.2 79-5.3 5.3-11.1 4.8-11-5.7 0-6.9.4-85.7.4-85.7-.1 0-.1 0 0 0-101.8-28.2-95.8-134.3-94.7-189.8 1.1-55.5 11.6-101 42.6-131.6 55.7-50.5 170.4-43 170.4-43 96.9.4 143.3 29.6 154.1 39.4 35.7 30.6 53.9 103.8 40.6 211.1zm-139-80.8c.4 8.6-12.5 9.2-12.9.6-1.1-22-11.4-32.7-32.6-33.9-8.6-.5-7.8-13.4.7-12.9 27.9 1.5 43.4 17.5 44.8 46.2zm20.3 11.3c1-42.4-25.5-75.6-75.8-79.3-8.5-.6-7.6-13.5.9-12.9 58 4.2 88.9 44.1 87.8 92.5-.1 8.6-13.1 8.2-12.9-.3zm47 13.4c.1 8.6-12.9 8.7-12.9.1-.6-81.5-54.9-125.9-120.8-126.4-8.5-.1-8.5-12.9 0-12.9 73.7.5 133 51.4 133.7 139.2zM374.9 329v.2c-10.8 19-31 40-51.8 33.3l-.2-.3c-21.1-5.9-70.8-31.5-102.2-56.5-16.2-12.8-31-27.9-42.4-42.4-10.3-12.9-20.7-28.2-30.8-46.6-21.3-38.5-26-55.7-26-55.7-6.7-20.8 14.2-41 33.3-51.8h.2c9.2-4.8 18-3.2 23.9 3.9 0 0 12.4 14.8 17.7 22.1 5 6.8 11.7 17.7 15.2 23.8 6.1 10.9 2.3 22-3.7 26.6l-12 9.6c-6.1 4.9-5.3 14-5.3 14s17.8 67.3 84.3 84.3c0 0 9.1.8 14-5.3l9.6-12c4.6-6 15.7-9.8 26.6-3.7 14.7 8.3 33.4 21.2 45.8 32.9 7 5.7 8.6 14.4 3.8 23.6z"></path></svg></span></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><a class="post-image penci-standard-format penci-image-popup-no-margins" href="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon.png"><img width="960" height="432"   alt="" data-srcset="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon-960x432.png 960w, http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon-300x135.png 300w, http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon-768x346.png 768w, http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon-889x400.png 889w, http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon-585x263.png 585w, http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon.png 1000w" sizes="(max-width: 960px) 100vw, 960px" data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon-960x432.png" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="960" height="432" src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon-960x432.png" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon-960x432.png 960w, http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon-300x135.png 300w, http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon-768x346.png 768w, http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon-889x400.png 889w, http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon-585x263.png 585w, http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Installatuion-nouveau-DG-de-l’Office-Céréalier_bon.png 1000w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a></div>	</div><div class="penci-entry-content entry-content">
	
<p><em><strong>Le staff nommé le 5 novembre par le président de la République a été installé le 19 novembre par le ministre de l’Agriculture et du Développement rural, Gabriel Mbaïrobé. </strong></em></p>



<p>Le 5 novembre 2020, le président de la République a nommé deux responsables à la tête de l’Office céréalier. L’un président du Conseil d’administration et l’autre directeur général. Le nouveau Pca Djibrilla Nana remplace à ce poste Gambo Haman, l’ancien gouverneur de la région du Nord, qui a passé 6 ans à ce poste. Le nouveau directeur général, Mohamadou Gassimou quant à lui remplace Gilbert Gourlemond qui a dirigé cette structure d’une main ferme pendant 33 ans (de 1987 à 2020), avant son départ à la retraite ce jour. Le ministre de l’Agriculture, tutelle technique de l’Office Céréalier a formulé des éloges à l’endroit de Gourlemond Gilbert pour son loyalisme, la confiance et les résultats obtenus pendant les 33 années de son séjour dans cette boîte à céréales, grand grenier du grand Nord. Gabriel Mbaïrobé lui a exprimé la reconnaissance du Gouvernement pour son esprit d’abnégation et du sacrifice. « Tu es resté dynamique, loyal et déterminé durant les 33 ans. Tu as dirigé l’Office céréalier en bon père de famille », a réitéré le ministre. <br> Quant aux nouveaux Pca et Dg, le ministre a recommandé fermement de créer dans un bref délai le stock de régulation et de sécurité pour stabiliser les prix des céréales sur le marché. Par ailleurs, il leur a recommandé de rester à l’écoute des besoins des populations et de veiller qu’il y ait assez de quoi manger. En dressant le profil de Nana Djibrilla et de Mohamadou Gassimou, le ministre Gabriel Mbaïrobé a vanté leurs profils et carrières professionnelles et a affirmé qu’ils étaient à la hauteur de la tâche qu’attend d’eux le président de la République. L’Office céréalier dont le rôle est de collecter les céréales en temps des récoltes, les stocker et revendre à un prix abordable en période de soudure aux mêmes populations qui les avaient bradés à vil prix. L’Office couvre toutes les trois régions septentrionales. Il dispose de 44 magasins dans plusieurs localités, avec une capacité de stockage de 50 000 sacs par an.</p>



<p></p>
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="http://journal.rdpcpdm.cm/tag/laction-1297/" rel="tag">L'Action 1297</a></span></div><span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Office%20céréalier%20:%20Le%20top%20management%20renouvelé%20-%20http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F&#038;media=http%3A%2F%2Fjournal.rdpcpdm.cm%2Fwp-content%2Fuploads%2F2020%2F11%2FInstallatuion-nouveau-DG-de-l%E2%80%99Office-C%C3%A9r%C3%A9alier_bon.png&#038;description=Office%20c%C3%A9r%C3%A9alier%20%3A%20Le%20top%20management%20renouvel%C3%A9"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F&#038;title=Office%20c%C3%A9r%C3%A9alier%20%3A%20Le%20top%20management%20renouvel%C3%A9"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F&#038;name=Office%20c%C3%A9r%C3%A9alier%20%3A%20Le%20top%20management%20renouvel%C3%A9"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F&#038;title=Office%20c%C3%A9r%C3%A9alier%20%3A%20Le%20top%20management%20renouvel%C3%A9"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Office céréalier : Le top management renouvelé" data-link="http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F&#038;text=Office%20c%C3%A9r%C3%A9alier%20%3A%20Le%20top%20management%20renouvel%C3%A9"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Office%20céréalier%20:%20Le%20top%20management%20renouvelé&#038;BODY=http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/"><i class="fa fa-envelope"></i></a><a class="penci-social-item digg" target="_blank" rel="noopener" title="" href="https://www.digg.com/submit?url=http%3A%2F%2Fjournal.rdpcpdm.cm%2F2020%2F11%2Foffice-cerealier-le-top-management-renouvele%2F"><i class="fa fa-digg"></i></a><a class="penci-social-item viber" target="_blank" rel="noopener" title="" href="https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&#038;adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&#038;adjust_campaign=Sharebutton&#038;adjust_deeplink=%20+%20encodeURIComponent(viber://forward?text=%20+%20encodeURIComponent(Office%20céréalier%20:%20Le%20top%20management%20renouvelé%20+%20%20%20+%20http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/))"><span><svg aria-hidden="true" data-prefix="fab" data-icon="viber" class="svg-inline--fa fa-viber fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M444 49.9C431.3 38.2 379.9.9 265.3.4c0 0-135.1-8.1-200.9 52.3C27.8 89.3 14.9 143 13.5 209.5c-1.4 66.5-3.1 191.1 117 224.9h.1l-.1 51.6s-.8 20.9 13 25.1c16.6 5.2 26.4-10.7 42.3-27.8 8.7-9.4 20.7-23.2 29.8-33.7 82.2 6.9 145.3-8.9 152.5-11.2 16.6-5.4 110.5-17.4 125.7-142 15.8-128.6-7.6-209.8-49.8-246.5zM457.9 287c-12.9 104-89 110.6-103 115.1-6 1.9-61.5 15.7-131.2 11.2 0 0-52 62.7-68.2 79-5.3 5.3-11.1 4.8-11-5.7 0-6.9.4-85.7.4-85.7-.1 0-.1 0 0 0-101.8-28.2-95.8-134.3-94.7-189.8 1.1-55.5 11.6-101 42.6-131.6 55.7-50.5 170.4-43 170.4-43 96.9.4 143.3 29.6 154.1 39.4 35.7 30.6 53.9 103.8 40.6 211.1zm-139-80.8c.4 8.6-12.5 9.2-12.9.6-1.1-22-11.4-32.7-32.6-33.9-8.6-.5-7.8-13.4.7-12.9 27.9 1.5 43.4 17.5 44.8 46.2zm20.3 11.3c1-42.4-25.5-75.6-75.8-79.3-8.5-.6-7.6-13.5.9-12.9 58 4.2 88.9 44.1 87.8 92.5-.1 8.6-13.1 8.2-12.9-.3zm47 13.4c.1 8.6-12.9 8.7-12.9.1-.6-81.5-54.9-125.9-120.8-126.4-8.5-.1-8.5-12.9 0-12.9 73.7.5 133 51.4 133.7 139.2zM374.9 329v.2c-10.8 19-31 40-51.8 33.3l-.2-.3c-21.1-5.9-70.8-31.5-102.2-56.5-16.2-12.8-31-27.9-42.4-42.4-10.3-12.9-20.7-28.2-30.8-46.6-21.3-38.5-26-55.7-26-55.7-6.7-20.8 14.2-41 33.3-51.8h.2c9.2-4.8 18-3.2 23.9 3.9 0 0 12.4 14.8 17.7 22.1 5 6.8 11.7 17.7 15.2 23.8 6.1 10.9 2.3 22-3.7 26.6l-12 9.6c-6.1 4.9-5.3 14-5.3 14s17.8 67.3 84.3 84.3c0 0 9.1.8 14-5.3l9.6-12c4.6-6 15.7-9.8 26.6-3.7 14.7 8.3 33.4 21.2 45.8 32.9 7 5.7 8.6 14.4 3.8 23.6z"></path></svg></span></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
								<div class="penci_media_object">
					<a class="post-nav-thumb penci_mobj__img" href="http://journal.rdpcpdm.cm/2020/11/bafoussam-1er-la-grande-proximite/">
						<img width="150" height="150"   alt="" data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Bafoussam-1er_bon-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Bafoussam-1er_bon-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript>					</a>
										<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Article précédent</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="http://journal.rdpcpdm.cm/2020/11/bafoussam-1er-la-grande-proximite/">Bafoussam 1er : La grande proximité</a></h5>
						</div>
					</div>
				</div>
			</div>
		
					<div class="next-post ">
								<div class="penci_media_object penci_mobj-image-right">
					<a class="post-nav-thumb penci_mobj__img" href="http://journal.rdpcpdm.cm/2020/11/tour-de-yaounde-la-boucle-est-bouclee/">
						<img width="150" height="150"   alt="" data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Yaoundé_bon-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Yaoundé_bon-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript>					</a>
										<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>Article suivant<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="http://journal.rdpcpdm.cm/2020/11/tour-de-yaounde-la-boucle-est-bouclee/">Tour de Yaoundé : la boucle est bouclée</a></h5>
						</div>
					</div>
				</div>			</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Articles liés</h4></div><div class="post-related_content"><div class="penci-owl-carousel-slider penci-related-carousel owl-carousel owl-theme" data-items="3" data-autowidth="0" data-auto="0" data-autotime="4000" data-speed="600" data-loop="1" data-dots="1" data-nav="1" data-center="0" data-reponsive="{0:{ items:1, nav:true},600:{items:3, nav:false},1000:{items:3, nav:true, loop:false }}"><div  class="item-related penci-imgtype-landscape post-5863 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-laction-1290 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/10/gdnn-480x280.png" href="http://journal.rdpcpdm.cm/2020/10/decentralisation-au-depart-etait-la-constitution-2/"></a><h4 class="entry-title"><a href="http://journal.rdpcpdm.cm/2020/10/decentralisation-au-depart-etait-la-constitution-2/">DECENTRALISATION : Au départ était la Constitution</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://journal.rdpcpdm.cm/author/akonoze/">Rostand akono</a></span><time class="entry-date published" datetime="2020-10-13T23:08:11+02:00">13 octobre 2020</time><time class="updated" datetime="2020-10-13T23:08:17+02:00">13 octobre 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-5851 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-laction-1290 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/10/Élections-régionales-2020..jpg_bon-480x320.png" href="http://journal.rdpcpdm.cm/2020/10/elections-regionales-2020-les-electeurs-apprecient-les-listes-du-rdpc/"></a><h4 class="entry-title"><a href="http://journal.rdpcpdm.cm/2020/10/elections-regionales-2020-les-electeurs-apprecient-les-listes-du-rdpc/">Elections régionales 2020 : Les électeurs apprécient les listes du Rdpc</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://journal.rdpcpdm.cm/author/akonoze/">Rostand akono</a></span><time class="entry-date published" datetime="2020-10-13T22:46:36+02:00">13 octobre 2020</time><time class="updated" datetime="2020-10-13T22:46:39+02:00">13 octobre 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-4073 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-laction-1238 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/11/nku1-480x320.jpg" href="http://journal.rdpcpdm.cm/2019/11/le-rdpc-pret-pour-les-echeances-electorales/"></a><h4 class="entry-title"><a href="http://journal.rdpcpdm.cm/2019/11/le-rdpc-pret-pour-les-echeances-electorales/">Le Rdpc prêt pour les échéances électorales</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://journal.rdpcpdm.cm/author/simonpagbe/">Simon Pagbe</a></span><time class="entry-date published" datetime="2019-11-16T13:58:10+01:00">16 novembre 2019</time><time class="updated" datetime="2019-11-16T13:58:16+01:00">16 novembre 2019</time></div></div></div></div></div>				</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_block_11__84366862" class="penci-block-vc penci-block_11 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_11 penci-widget__block_11 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_11__84366862" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><a href="#" title="Articles Récents">Articles Récents</a ></h3>						<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_11__84366862block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_11__84366862block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
			</div>
	<div id="penci_block_11__84366862block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="block11_first_item hentry penci-post-item"><div class="penci-post-item__inner"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Bamenda-II-2_bon-480x320.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/outreach-bamenda-ii-council-supports-10-physically-challenged/" title="Outreach : Bamenda II Council Supports 10 Physically Challenged"></a><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://journal.rdpcpdm.cm/2020/11/outreach-bamenda-ii-council-supports-10-physically-challenged/" title=" Outreach : Bamenda II Council Supports 10 Physically Challenged ">Outreach : Bamenda II Council Supports 10 Physically Challenged</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://journal.rdpcpdm.cm/author/akonoze/">Rostand akono</a></span><time class="entry-date published" datetime="2020-11-24T22:24:13+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:24:19+01:00">24 novembre 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-24T22:24:13+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:24:19+01:00">24 novembre 2020</time></span></div></div></div></article><div class="block11_items"><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Philemon-Yang-and-candidates_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/at-launching-of-campaigns-philemon-yang-nails-opposition/" title="At Launching Of Campaigns : Philemon Yang Nails Opposition"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://journal.rdpcpdm.cm/2020/11/at-launching-of-campaigns-philemon-yang-nails-opposition/" title=" At Launching Of Campaigns : Philemon Yang Nails Opposition ">At Launching Of Campaigns : Philemon Yang Nails...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://journal.rdpcpdm.cm/author/akonoze/">Rostand akono</a></span><time class="entry-date published" datetime="2020-11-24T22:22:49+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:23:01+01:00">24 novembre 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-24T22:22:49+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:23:01+01:00">24 novembre 2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Yaoundé_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/tour-de-yaounde-la-boucle-est-bouclee/" title="Tour de Yaoundé : la boucle est bouclée"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://journal.rdpcpdm.cm/2020/11/tour-de-yaounde-la-boucle-est-bouclee/" title=" Tour de Yaoundé : la boucle est bouclée ">Tour de Yaoundé : la boucle est bouclée</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://journal.rdpcpdm.cm/author/akonoze/">Rostand akono</a></span><time class="entry-date published" datetime="2020-11-24T22:10:17+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:10:27+01:00">24 novembre 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-24T22:10:17+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:10:27+01:00">24 novembre 2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Bafoussam-1er_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/bafoussam-1er-la-grande-proximite/" title="Bafoussam 1er : La grande proximité"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://journal.rdpcpdm.cm/2020/11/bafoussam-1er-la-grande-proximite/" title=" Bafoussam 1er : La grande proximité ">Bafoussam 1er : La grande proximité</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://journal.rdpcpdm.cm/author/akonoze/">Rostand akono</a></span><time class="entry-date published updated" datetime="2020-11-24T22:04:38+01:00">24 novembre 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-11-24T22:04:38+01:00">24 novembre 2020</time></span></div></div></div></article></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>#penci_block_11__84366862 .penci__post-title a{ color:#000000 !important; }#penci_block_11__84366862 .penci__post-title a:hover{ color:#740010 !important; }#penci_block_11__84366862 .penci_post-meta{ color:#888888; }#penci_block_11__84366862 .penci_post-meta a:hover{ color:#888888 !important; }#penci_block_11__84366862 .penci-loading-animation-9 .penci-loading-circle-inner:before{ background-color: #740010; }@media screen and (min-width: 768px ){}#penci_block_11__84366862 .penci-subcat-filter .penci-subcat-item a,#penci_block_11__84366862 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Lato";font-weight:400; }#penci_block_11__84366862 .penci-pmore-link .more-link{ font-family:"Lato";font-weight:500; }#penci_block_11__84366862 .penci__post-title{ font-family:"Merriweather Sans";font-weight:600; }@media screen and (min-width: 768px ){#penci_block_11__84366862 .penci__post-title{ font-size:12px !important; }}@media screen and (min-width: 768px ){#penci_block_11__84366862 .block11_first_item .penci__post-title{ font-size:14px !important; } }#penci_block_11__84366862.penci__general-meta .penci_post-meta{ font-family:"Lato";font-weight:400; }@media screen and (min-width: 768px ){#penci_block_11__84366862.penci__general-meta .penci_post-meta{ font-size:11px !important; }}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_11__84366862 = new penciBlock();penci_block_11__84366862.blockID="penci_block_11__84366862";penci_block_11__84366862.atts_json = '{"build_query":"post_type:post|size:4|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","image_type":"landscape","big_image_ratio":"","big_image_size":"penci-thumb-480-320","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"12","post_standard_title_length":"8","hide_comment":"1","hide_post_date":"","hide_icon_post_format":"","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"next_prev","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_11-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_11__84366862","shortcode_id":"block_11","column_number":1,"category_ids":"","taxonomy":""}';penci_block_11__84366862.content="";penciBlocksArray.push(penci_block_11__84366862);</script>	<div id="penci-banner_box--9658" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self" rel="nofollow"></a><img width="600" height="450"   alt="" data-srcset="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/Ben-1111077-ok.jpg 600w, http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/Ben-1111077-ok-300x225.jpg 300w, http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/Ben-1111077-ok-533x400.jpg 533w, http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/Ben-1111077-ok-585x439.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/Ben-1111077-ok.jpg" class="penci-image-holder penci-banner-image  penci-lazy attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="450" src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/Ben-1111077-ok.jpg" class="penci-image-holder penci-banner-image  penci-lazy attachment-full" alt="" srcset="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/Ben-1111077-ok.jpg 600w, http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/Ben-1111077-ok-300x225.jpg 300w, http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/Ben-1111077-ok-533x400.jpg 533w, http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/Ben-1111077-ok-585x439.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>			</div>
		</div>
	</div>
<style>#penci-banner_box--9658 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--9658 .penci-promo-text h4{ background-color:#000000; }#penci-banner_box--9658 .penci-promo-text h4{ color:#ffffff; }#penci-banner_box--9658 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci_pinterest_widget__71980703" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><a href="https://www.facebook.com/journal.rdpcpdm.cm" title="Sur Facebook">Sur Facebook</a ></h3>		</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/journal.rdpcpdm.cm" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/journal.rdpcpdm.cm"><a href="https://www.facebook.com/journal.rdpcpdm.cm">Facebook</a></blockquote></div></div>
		</div>
	</div>
<div id="archives-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_archive"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Archives</span></h4></div>		<ul>
				<li><a href='http://journal.rdpcpdm.cm/2020/11/'>novembre 2020</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2020/10/'>octobre 2020</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2020/09/'>septembre 2020</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2020/08/'>août 2020</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2020/07/'>juillet 2020</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2020/06/'>juin 2020</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2020/05/'>mai 2020</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2020/04/'>avril 2020</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2020/03/'>mars 2020</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2020/02/'>février 2020</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2020/01/'>janvier 2020</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2019/12/'>décembre 2019</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2019/11/'>novembre 2019</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2019/10/'>octobre 2019</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2019/09/'>septembre 2019</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2019/08/'>août 2019</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2019/07/'>juillet 2019</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2019/06/'>juin 2019</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2019/05/'>mai 2019</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2019/04/'>avril 2019</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2019/03/'>mars 2019</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2019/02/'>février 2019</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2019/01/'>janvier 2019</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2018/12/'>décembre 2018</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2018/11/'>novembre 2018</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2018/10/'>octobre 2018</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2018/09/'>septembre 2018</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2018/08/'>août 2018</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2018/07/'>juillet 2018</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2018/06/'>juin 2018</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2018/05/'>mai 2018</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2018/04/'>avril 2018</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2018/03/'>mars 2018</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2018/02/'>février 2018</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2018/01/'>janvier 2018</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2017/12/'>décembre 2017</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2017/11/'>novembre 2017</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2017/10/'>octobre 2017</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2017/09/'>septembre 2017</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2017/08/'>août 2017</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2017/07/'>juillet 2017</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2017/06/'>juin 2017</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2017/05/'>mai 2017</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2017/04/'>avril 2017</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2017/03/'>mars 2017</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2017/02/'>février 2017</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2017/01/'>janvier 2017</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2016/12/'>décembre 2016</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2016/11/'>novembre 2016</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2016/10/'>octobre 2016</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2016/08/'>août 2016</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2016/06/'>juin 2016</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2016/05/'>mai 2016</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2016/04/'>avril 2016</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2016/03/'>mars 2016</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2016/02/'>février 2016</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2016/01/'>janvier 2016</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2015/12/'>décembre 2015</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2015/11/'>novembre 2015</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2015/10/'>octobre 2015</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2015/09/'>septembre 2015</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2015/08/'>août 2015</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2015/07/'>juillet 2015</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2015/06/'>juin 2015</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2015/05/'>mai 2015</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2015/04/'>avril 2015</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2015/03/'>mars 2015</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2015/02/'>février 2015</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2015/01/'>janvier 2015</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2014/12/'>décembre 2014</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2014/11/'>novembre 2014</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2014/10/'>octobre 2014</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2014/09/'>septembre 2014</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2014/08/'>août 2014</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2014/07/'>juillet 2014</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2014/06/'>juin 2014</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2014/05/'>mai 2014</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2014/04/'>avril 2014</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2014/03/'>mars 2014</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2014/02/'>février 2014</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2014/01/'>janvier 2014</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2013/12/'>décembre 2013</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2013/11/'>novembre 2013</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2013/10/'>octobre 2013</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2013/09/'>septembre 2013</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2013/08/'>août 2013</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2013/07/'>juillet 2013</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2013/06/'>juin 2013</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2013/05/'>mai 2013</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2013/04/'>avril 2013</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2013/03/'>mars 2013</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2013/02/'>février 2013</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2013/01/'>janvier 2013</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2012/12/'>décembre 2012</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2012/11/'>novembre 2012</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2012/10/'>octobre 2012</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2012/09/'>septembre 2012</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2012/08/'>août 2012</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2012/07/'>juillet 2012</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2012/06/'>juin 2012</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2012/05/'>mai 2012</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2012/04/'>avril 2012</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2012/03/'>mars 2012</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2012/02/'>février 2012</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2012/01/'>janvier 2012</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2011/12/'>décembre 2011</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2011/11/'>novembre 2011</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2011/10/'>octobre 2011</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2011/09/'>septembre 2011</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2011/08/'>août 2011</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2011/07/'>juillet 2011</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2011/06/'>juin 2011</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2011/05/'>mai 2011</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2011/04/'>avril 2011</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2011/03/'>mars 2011</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2011/02/'>février 2011</a></li>
	<li><a href='http://journal.rdpcpdm.cm/2010/11/'>novembre 2010</a></li>
		</ul>
			</div>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="search-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_search"><form method="get" class="search-form" action="http://journal.rdpcpdm.cm/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Mots clés ..." value="" name="s">
	</label>
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</div><div id="media_image-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_media_image"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Application Mobile</span></h4></div><a href="http://journal.rdpcpdm.cm/JournalActionMobile.apk"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/JournalActionframeQR.png 300w, http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/JournalActionframeQR-150x150.png 150w, http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/JournalActionframeQR-280x280.png 280w" sizes="(max-width: 300px) 100vw, 300px" data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/JournalActionframeQR.png" class="image wp-image-3947  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/JournalActionframeQR.png" class="image wp-image-3947  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/JournalActionframeQR.png 300w, http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/JournalActionframeQR-150x150.png 150w, http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/JournalActionframeQR-280x280.png 280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div>		<div id="recent-posts-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_recent_entries">		<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Newsflash</span></h4></div>		<ul>
											<li>
					<a href="http://journal.rdpcpdm.cm/2020/11/outreach-bamenda-ii-council-supports-10-physically-challenged/">Outreach : Bamenda II Council Supports 10 Physically Challenged</a>
											<span class="post-date">24 novembre 2020</span>
									</li>
											<li>
					<a href="http://journal.rdpcpdm.cm/2020/11/at-launching-of-campaigns-philemon-yang-nails-opposition/">At Launching Of Campaigns : Philemon Yang Nails Opposition</a>
											<span class="post-date">24 novembre 2020</span>
									</li>
											<li>
					<a href="http://journal.rdpcpdm.cm/2020/11/tour-de-yaounde-la-boucle-est-bouclee/">Tour de Yaoundé : la boucle est bouclée</a>
											<span class="post-date">24 novembre 2020</span>
									</li>
											<li>
					<a href="http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/" aria-current="page">Office céréalier : Le top management renouvelé</a>
											<span class="post-date">24 novembre 2020</span>
									</li>
											<li>
					<a href="http://journal.rdpcpdm.cm/2020/11/bafoussam-1er-la-grande-proximite/">Bafoussam 1er : La grande proximité</a>
											<span class="post-date">24 novembre 2020</span>
									</li>
					</ul>
		</div><div id="categories-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Catégories</span></h4></div>		<ul>
				<li class="cat-item cat-item-410"><a href="http://journal.rdpcpdm.cm/category/carton-rouge/">Carton Rouge</a>
</li>
	<li class="cat-item cat-item-454"><a href="http://journal.rdpcpdm.cm/category/covid19/">COVID 19</a>
</li>
	<li class="cat-item cat-item-409"><a href="http://journal.rdpcpdm.cm/category/document/">Document</a>
</li>
	<li class="cat-item cat-item-394"><a href="http://journal.rdpcpdm.cm/category/editions/">Editions</a>
</li>
	<li class="cat-item cat-item-492"><a href="http://journal.rdpcpdm.cm/category/election-des-conseillers-regionaux-2020/">Election des conseillers Régionaux 2020</a>
</li>
	<li class="cat-item cat-item-404"><a href="http://journal.rdpcpdm.cm/category/focus/">Focus</a>
</li>
	<li class="cat-item cat-item-398"><a href="http://journal.rdpcpdm.cm/category/lactualite/">L&#039;Actualité</a>
</li>
	<li class="cat-item cat-item-405"><a href="http://journal.rdpcpdm.cm/category/leconomie/">L&#039;Economie</a>
</li>
	<li class="cat-item cat-item-397"><a href="http://journal.rdpcpdm.cm/category/leditorial/">L&#039;Editorial</a>
</li>
	<li class="cat-item cat-item-408"><a href="http://journal.rdpcpdm.cm/category/levenement/">L&#039;Evènement</a>
</li>
	<li class="cat-item cat-item-413"><a href="http://journal.rdpcpdm.cm/category/linternational/">L&#039;International</a>
</li>
	<li class="cat-item cat-item-395"><a href="http://journal.rdpcpdm.cm/category/la-politique/">La Politique</a>
</li>
	<li class="cat-item cat-item-400"><a href="http://journal.rdpcpdm.cm/category/la-societe/">La Société</a>
</li>
	<li class="cat-item cat-item-412"><a href="http://journal.rdpcpdm.cm/category/le-cahier-des-elections/">Le Cahier des Elections</a>
</li>
	<li class="cat-item cat-item-396"><a href="http://journal.rdpcpdm.cm/category/le-rdpc/">Le Parti</a>
</li>
	<li class="cat-item cat-item-406"><a href="http://journal.rdpcpdm.cm/category/le-sport/">Le Sport</a>
</li>
	<li class="cat-item cat-item-444"><a href="http://journal.rdpcpdm.cm/category/legislatives-et-municipales-2020/">Législatives et Municipales 2020</a>
</li>
	<li class="cat-item cat-item-415"><a href="http://journal.rdpcpdm.cm/category/newsflash/">Newsflash</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://journal.rdpcpdm.cm/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-411"><a href="http://journal.rdpcpdm.cm/category/ouverture/">Ouverture</a>
</li>
	<li class="cat-item cat-item-407"><a href="http://journal.rdpcpdm.cm/category/regions/">Régions</a>
</li>
	<li class="cat-item cat-item-403"><a href="http://journal.rdpcpdm.cm/category/sur-le-chemin-detoudi/">Sur le chemin d&#039;Etoudi</a>
</li>
	<li class="cat-item cat-item-402"><a href="http://journal.rdpcpdm.cm/category/sur-le-terrain/">Sur le Terrain</a>
</li>
	<li class="cat-item cat-item-399"><a href="http://journal.rdpcpdm.cm/category/tempo/">Tempo</a>
</li>
	<li class="cat-item cat-item-401"><a href="http://journal.rdpcpdm.cm/category/tribune/">Tribune</a>
</li>
		</ul>
			</div>	<div id="penci-social-counter--7462" class="penci-block-vc penci-social-counter penci-social-counter--style-3 widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-social_counter penci-widget__social_counter left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><a href="#" title="Media Social">Media Social</a ></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-social__item penci-social__facebook penci-social__empty"><div class="penci-social__content"><a href="https://www.facebook.com/#" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a></div></div><div class="penci-social__item penci-social__twitter penci-social__empty"><div class="penci-social__content"><a href="https://twitter.com/#" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a></div></div><div class="penci-social__item penci-social__instagram penci-social__empty"><div class="penci-social__content"><a href="http://instagram.com/#" target="_blank" rel="noopener"><i class="fa fa-instagram"></i></a></div></div><div class="penci-social__item penci-social__google penci-social__empty"><div class="penci-social__content"><a href="https://plus.google.com/#" target="_blank" rel="noopener"><i class="fa fa-google-plus"></i></a></div></div><div class="penci-social__item penci-social__linkedin penci-social__empty"><div class="penci-social__content"><a href="#" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a></div></div><div class="penci-social__item penci-social__youtube penci-social__empty"><div class="penci-social__content"><a href="http://www.youtube.com/#" target="_blank" rel="noopener"><i class="fa fa-youtube-play"></i></a></div></div>		</div>
	</div>
<style>#penci-social-counter--7462 .penci-social__item .fa{ font-size:18; }#penci-social-counter--7462 .penci-social__content{ background-color:#000000; }#penci-social-counter--7462 .penci-social__instagram .penci-social__content:before{ opacity: 0; }#penci-social-counter--7462 .penci-social__content:hover{ background-color:#740010; }#penci-social-counter--7462 .penci-social__instagram .penci-social__content:hover:before{ opacity: 1 }#penci-social-counter--7462 .penci-social__item a,#penci-social-counter--7462 .penci-social__number,#penci-social-counter--7462 .penci-social__info-text{ color:#ffffff; }#penci-social-counter--7462 .penci-social__item a:hover,#penci-social-counter--7462 a:hover .penci-social__number,#penci-social-counter--7462 a:hover .penci-social__info-text{ color:#ffffff; }#penci-social-counter--7462 .penci-social__item a,#penci-social-counter--7462 .penci-social__number,#penci-social-counter--7462 .penci-social__info-text,#penci-social-counter--7462 .penci-social__item .penci-social__button,#penci-social-counter--7462.penci-social-counter--style-6 .penci-social__name { font-family:"Lato";font-weight:400; }@media screen and (min-width: 768px ){#penci-social-counter--7462 .penci-social__item a,#penci-social-counter--7462 .penci-social__number,#penci-social-counter--7462 .penci-social__info-text,#penci-social-counter--7462 .penci-social__item .penci-social__button,#penci-social-counter--7462.penci-social-counter--style-6 .penci-social__name { font-size:11 !important; }}</style>	<div id="penci_block_6__64285336" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__64285336" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Articles les Plus Lus</span></h3>								<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_6__64285336block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_6__64285336block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
				</div>
		<div id="penci_block_6__64285336block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Bamenda-II-2_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/outreach-bamenda-ii-council-supports-10-physically-challenged/" title="Outreach : Bamenda II Council Supports 10 Physically Challenged"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://journal.rdpcpdm.cm/2020/11/outreach-bamenda-ii-council-supports-10-physically-challenged/" title=" Outreach : Bamenda II Council Supports 10 Physically Challenged ">Outreach : Bamenda II Council Supports 10 Physically Challenged</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://journal.rdpcpdm.cm/author/akonoze/">Rostand akono</a></span><time class="entry-date published" datetime="2020-11-24T22:24:13+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:24:19+01:00">24 novembre 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-24T22:24:13+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:24:19+01:00">24 novembre 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Philemon-Yang-and-candidates_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/at-launching-of-campaigns-philemon-yang-nails-opposition/" title="At Launching Of Campaigns : Philemon Yang Nails Opposition"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://journal.rdpcpdm.cm/2020/11/at-launching-of-campaigns-philemon-yang-nails-opposition/" title=" At Launching Of Campaigns : Philemon Yang Nails Opposition ">At Launching Of Campaigns : Philemon Yang Nails Opposition</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://journal.rdpcpdm.cm/author/akonoze/">Rostand akono</a></span><time class="entry-date published" datetime="2020-11-24T22:22:49+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:23:01+01:00">24 novembre 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-24T22:22:49+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:23:01+01:00">24 novembre 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Yaoundé_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/tour-de-yaounde-la-boucle-est-bouclee/" title="Tour de Yaoundé : la boucle est bouclée"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://journal.rdpcpdm.cm/2020/11/tour-de-yaounde-la-boucle-est-bouclee/" title=" Tour de Yaoundé : la boucle est bouclée ">Tour de Yaoundé : la boucle est bouclée</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://journal.rdpcpdm.cm/author/akonoze/">Rostand akono</a></span><time class="entry-date published" datetime="2020-11-24T22:10:17+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:10:27+01:00">24 novembre 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-24T22:10:17+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:10:27+01:00">24 novembre 2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__64285336 .penci__post-title a{ color:#000000 !important; }#penci_block_6__64285336 .penci__post-title a:hover{ color:#740010 !important; }#penci_block_6__64285336 .penci_post-meta{ color:#888888; }#penci_block_6__64285336 .penci_post-meta a:hover{ color:#888888 !important; }#penci_block_6__64285336 .penci-loading-animation-9 .penci-loading-circle-inner:before{ background-color: #740010; }@media screen and (min-width: 768px ){}#penci_block_6__64285336 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__64285336 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Lato";font-weight:400; }#penci_block_6__64285336 .penci__post-title{ font-family:"Merriweather Sans";font-weight:600; }@media screen and (min-width: 768px ){#penci_block_6__64285336 .penci__post-title{ font-size:12px !important; }}#penci_block_6__64285336.penci__general-meta .penci_post-meta{ font-family:"Lato";font-weight:400; }@media screen and (min-width: 768px ){#penci_block_6__64285336.penci__general-meta .penci_post-meta{ font-size:11px !important; }}#penci_block_6__64285336.penci-block_6 .penci-post-item{ border-color: #f5f5f5; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__64285336 = new penciBlock();penci_block_6__64285336.blockID="penci_block_6__64285336";penci_block_6__64285336.atts_json = '{"build_query":"post_type:post|size:3","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"12","style_pag":"next_prev","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__64285336","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__64285336.content="";penciBlocksArray.push(penci_block_6__64285336);</script><div id="mc4wp_form_widget-1" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Newsletter</span></h4></div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-258" method="post" data-id="258" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="mdes">Souscrivez à la Newsletter du Journal L'Action !</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Nom..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Courriel..." required /></p>
				<p class="msubmit"><input type="submit" value="Souscription" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1606609993" /><input type="hidden" name="_mc4wp_form_id" value="258" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Site Web Officiel du Journal L&#039;Action"/>
		<meta itemprop="description" content="L&#039;Action vous informe"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Site Web Officiel du Journal L&#039;Action"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
						<div id="penci_text-block__70766929" class="penci-block-vc penci-text-block widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-about_us penci-widget__about_us left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><a href="#" title="A propos de Nous">A propos de Nous</a ></h3>		</div>
		<div class="penci-block_content">
						<div class="about-widget pc_alignleft">
									<a href="#" target="_blank">											<img class="penci-widget-about-image holder-square penci-lazy" src="http://journal.rdpcpdm.cm/wp-content/themes/pennews/images/penci2-holder.png" data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogook.jpg" alt="A propos de Nous"/>
										</a>				
				
									<p>Le Site Web Officiel du Journal L'Action.</br><br />
Une Publication de la Direction des Organes de Presse, de l'Information et de la Propagande (DOPIP) du Comité Central du Rassemblement Démocratique du Peuple Camerounais (RDPC)</p>
				
			</div>
		</div>
	</div>
<style>#penci_text-block__70766929  .about-widget .about-me-heading{ font-family:"Roboto";font-weight:400; }</style>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
						<div id="penci_block_6__132770" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__132770" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><a href="#" title="Articles les plus lus">Articles les plus lus</a ></h3>								<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_6__132770block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_6__132770block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
				</div>
		<div id="penci_block_6__132770block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/06/Back-to-school-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/06/cameroons-economy-in-covid-19-era-bittersweet-moment-of-clarity-reflection/" title="Cameroon’s eConomy in Covid-19 era : Bittersweet moment of clarity, reflection"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://journal.rdpcpdm.cm/2020/06/cameroons-economy-in-covid-19-era-bittersweet-moment-of-clarity-reflection/" title=" Cameroon’s eConomy in Covid-19 era : Bittersweet moment of clarity, reflection ">Cameroon’s eConomy in Covid-19 era : Bittersweet moment...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://journal.rdpcpdm.cm/author/akonoze/">Rostand akono</a></span><time class="entry-date published" datetime="2020-06-03T21:37:04+02:00">3 juin 2020</time><time class="updated" datetime="2020-06-03T21:37:06+02:00">3 juin 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-03T21:37:04+02:00">3 juin 2020</time><time class="updated" datetime="2020-06-03T21:37:06+02:00">3 juin 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/07/south-west-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/07/southwest-okays-action-plan/" title="Southwest okays action plan"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://journal.rdpcpdm.cm/2020/07/southwest-okays-action-plan/" title=" Southwest okays action plan ">Southwest okays action plan</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://journal.rdpcpdm.cm/author/akonoze/">Rostand akono</a></span><time class="entry-date published" datetime="2020-07-07T22:03:20+02:00">7 juillet 2020</time><time class="updated" datetime="2020-07-07T22:03:25+02:00">7 juillet 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-07-07T22:03:20+02:00">7 juillet 2020</time><time class="updated" datetime="2020-07-07T22:03:25+02:00">7 juillet 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/06/edc-280x186.jpg" data-delay="" href="http://journal.rdpcpdm.cm/2020/06/organisation-and-functioning-of-edc/" title="ORGANISATION AND FUNCTIONING OF EDC"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://journal.rdpcpdm.cm/2020/06/organisation-and-functioning-of-edc/" title=" ORGANISATION AND FUNCTIONING OF EDC ">ORGANISATION AND FUNCTIONING OF EDC</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://journal.rdpcpdm.cm/author/akonoze/">Rostand akono</a></span><time class="entry-date published" datetime="2020-06-18T14:34:50+02:00">18 juin 2020</time><time class="updated" datetime="2020-06-18T14:34:55+02:00">18 juin 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-18T14:34:50+02:00">18 juin 2020</time><time class="updated" datetime="2020-06-18T14:34:55+02:00">18 juin 2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__132770 .penci__post-title a{ color:#ffffff !important; }#penci_block_6__132770 .penci__post-title a:hover{ color:#ffffff !important; }#penci_block_6__132770 .penci_post-meta{ color:#888888; }#penci_block_6__132770 .penci_post-meta a:hover{ color:#ffffff !important; }#penci_block_6__132770 .penci-loading-animation-9 .penci-loading-circle-inner:before{ background-color: #740010; }@media screen and (min-width: 768px ){}#penci_block_6__132770 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__132770 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Lato";font-weight:400; }#penci_block_6__132770 .penci__post-title{ font-family:"Merriweather Sans";font-weight:600; }@media screen and (min-width: 768px ){#penci_block_6__132770 .penci__post-title{ font-size:12px !important; }}#penci_block_6__132770.penci__general-meta .penci_post-meta{ font-family:"Lato";font-weight:400; }@media screen and (min-width: 768px ){#penci_block_6__132770.penci__general-meta .penci_post-meta{ font-size:11px !important; }}#penci_block_6__132770.penci-block_6 .penci-post-item{ border-color: #141414; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__132770 = new penciBlock();penci_block_6__132770.blockID="penci_block_6__132770";penci_block_6__132770.atts_json = '{"build_query":"post_type:post|size:3|order_by:popular|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"8","style_pag":"next_prev","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__132770","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__132770.content="";penciBlocksArray.push(penci_block_6__132770);</script>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
						<div id="penci_block_6__36798665" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__36798665" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><a href="#" title="Articles Récents">Articles Récents</a ></h3>								<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_6__36798665block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_6__36798665block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
				</div>
		<div id="penci_block_6__36798665block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Bamenda-II-2_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/outreach-bamenda-ii-council-supports-10-physically-challenged/" title="Outreach : Bamenda II Council Supports 10 Physically Challenged"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://journal.rdpcpdm.cm/2020/11/outreach-bamenda-ii-council-supports-10-physically-challenged/" title=" Outreach : Bamenda II Council Supports 10 Physically Challenged ">Outreach : Bamenda II Council Supports 10 Physically...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://journal.rdpcpdm.cm/author/akonoze/">Rostand akono</a></span><time class="entry-date published" datetime="2020-11-24T22:24:13+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:24:19+01:00">24 novembre 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-24T22:24:13+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:24:19+01:00">24 novembre 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Philemon-Yang-and-candidates_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/at-launching-of-campaigns-philemon-yang-nails-opposition/" title="At Launching Of Campaigns : Philemon Yang Nails Opposition"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://journal.rdpcpdm.cm/2020/11/at-launching-of-campaigns-philemon-yang-nails-opposition/" title=" At Launching Of Campaigns : Philemon Yang Nails Opposition ">At Launching Of Campaigns : Philemon Yang Nails...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://journal.rdpcpdm.cm/author/akonoze/">Rostand akono</a></span><time class="entry-date published" datetime="2020-11-24T22:22:49+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:23:01+01:00">24 novembre 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-24T22:22:49+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:23:01+01:00">24 novembre 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2020/11/Yaoundé_bon-280x186.png" data-delay="" href="http://journal.rdpcpdm.cm/2020/11/tour-de-yaounde-la-boucle-est-bouclee/" title="Tour de Yaoundé : la boucle est bouclée"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://journal.rdpcpdm.cm/2020/11/tour-de-yaounde-la-boucle-est-bouclee/" title=" Tour de Yaoundé : la boucle est bouclée ">Tour de Yaoundé : la boucle est bouclée</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://journal.rdpcpdm.cm/author/akonoze/">Rostand akono</a></span><time class="entry-date published" datetime="2020-11-24T22:10:17+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:10:27+01:00">24 novembre 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-24T22:10:17+01:00">24 novembre 2020</time><time class="updated" datetime="2020-11-24T22:10:27+01:00">24 novembre 2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__36798665 .penci__post-title a{ color:#ffffff !important; }#penci_block_6__36798665 .penci__post-title a:hover{ color:#ffffff !important; }#penci_block_6__36798665 .penci_post-meta{ color:#888888; }#penci_block_6__36798665 .penci_post-meta a:hover{ color:#888888 !important; }#penci_block_6__36798665 .penci-loading-animation-9 .penci-loading-circle-inner:before{ background-color: #740010; }@media screen and (min-width: 768px ){}#penci_block_6__36798665 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__36798665 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Lato";font-weight:400; }#penci_block_6__36798665 .penci__post-title{ font-family:"Merriweather Sans";font-weight:600; }@media screen and (min-width: 768px ){#penci_block_6__36798665 .penci__post-title{ font-size:13px !important; }}#penci_block_6__36798665.penci__general-meta .penci_post-meta{ font-family:"Lato";font-weight:400; }@media screen and (min-width: 768px ){#penci_block_6__36798665.penci__general-meta .penci_post-meta{ font-size:11px !important; }}#penci_block_6__36798665.penci-block_6 .penci-post-item{ border-color: #141414; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__36798665 = new penciBlock();penci_block_6__36798665.blockID="penci_block_6__36798665";penci_block_6__36798665.atts_json = '{"build_query":"post_type:post|size:3|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"8","style_pag":"next_prev","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__36798665","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__36798665.content="";penciBlocksArray.push(penci_block_6__36798665);</script>				</div>
							<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
					<div id="penci_login_form__43255650" class="penci-block-vc penci-login_form  widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-login_form penci-widget__login_form left penci-link-filter-hidden penci-vc-column-1">
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Connexion</span></h3>	</div>
	<div class="penci-block_content">

		<div class="penci-login-container">
							<div class="penci-login">
					
		<form name="loginform" class="penci-login-form" action="http://journal.rdpcpdm.cm/wp-login.php" method="post">
			
			<p class="login-username">
				<input type="text" name="log" class="input" value=""  size="20"  placeholder="Courriel"/>
			</p>
			<p class="login-password">
				<input type="password" name="pwd" class="input" value="" size="20" placeholder="Mot de Passe"/>
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" value="forever" /> Me garder connecté</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" class="button button-primary" value="Connexion" />
				<input type="hidden" name="redirect_to" value="http://journal.rdpcpdm.cm/2020/11/office-cerealier-le-top-management-renouvele/" />
			</p>
			
		</form>											<a class="penci-lostpassword" href="http://journal.rdpcpdm.cm/wp-login.php?action=lostpassword">Mot de Passe oubllié</a>
									</div>
									</div>

	</div>
	</div>



            <div 
                class="elfsight-widget-whatsapp-chat elfsight-widget" 
                data-elfsight-whatsapp-chat-options="%7B%22phone%22%3A%22%2B237665635207%22%2C%22bubbleIcon%22%3A%22whatsapp-chat%22%2C%22bubbleText%22%3A%22%22%2C%22picture%22%3A%22custom%22%2C%22pictureLibrary%22%3A%7B%22photo%22%3A%22https%3A%5C%2F%5C%2Fpbs.twimg.com%5C%2Fprofile_images%5C%2F951055655594545153%5C%2FF6eybr-i.jpg%22%7D%2C%22pictureCustom%22%3A%22http%3A%5C%2F%5C%2Fjournal.rdpcpdm.cm%5C%2Fwp-content%5C%2Fuploads%5C%2F2019%5C%2F10%5C%2Flogordpcok.jpg%22%2C%22name%22%3A%22RDPC%20%5C%2F%20CPDM%22%2C%22nameCaptionType%22%3A%22custom%22%2C%22nameCaptionReplyTime%22%3A%22Typically%20replies%20within%20an%20hour%22%2C%22nameCaptionCustom%22%3A%22Nous%20sommes%20%5Cu00e0%20votre%20%5Cu00e9coute%20%21%3Cbr%3E%22%2C%22welcomeMessage%22%3A%22Soyez%20la%20bienvenue%20sur%20WhatsApp%20%5Cud83d%5Cudc4b%3Cbr%3E%3Cbr%3EQue%20pouvons-nous%20faire%20pour%20vous%20%3F%22%2C%22buttonText%22%3A%22D%5Cu00e9marrer%22%2C%22buttonIconVisible%22%3Atrue%2C%22position%22%3A%22floating%22%2C%22align%22%3A%22right%22%2C%22whereToDisplayChat%22%3A%22specificPages%22%2C%22excludedPages%22%3A%5B%5D%2C%22specificPages%22%3A%5B%7B%22url%22%3A%22home%22%7D%5D%2C%22devicesToDisplay%22%3A%5B%22desktop%22%5D%2C%22showChatTo%22%3A%22allVisitors%22%2C%22displayDays%22%3A%5B0%2C1%2C2%2C3%2C4%2C5%2C6%5D%2C%22timeSchedule%22%3Afalse%2C%22displayStartTime%22%3A%2200%3A00%22%2C%22displayEndTime%22%3A%2200%3A00%22%2C%22timeOnPage%22%3A0%2C%22timeOnSite%22%3A0%2C%22scrollPosition%22%3A0%2C%22exiIntent%22%3Afalse%2C%22notifications%22%3A%5B%22bubbleBadge%22%2C%22tabTitle%22%5D%2C%22headerBackgroundColor%22%3A%22rgb%289%2C%2094%2C%2084%29%22%2C%22buttonColor%22%3A%22rgb%2879%2C%20206%2C%2093%29%22%2C%22bubbleBackgroundColor%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22bubbleIconColor%22%3A%22rgb%2879%2C%20206%2C%2093%29%22%2C%22buttonBorderRadius%22%3A18%2C%22widgetId%22%3A%221%22%7D" 
                data-elfsight-whatsapp-chat-version="1.1.0"
                data-elfsight-widget-id="elfsight-whatsapp-chat-1">
            </div>
            				</div>
					</div>
	</div>
</div>
				<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="http://journal.rdpcpdm.cm/" rel="home"><img   alt="logo " data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/logordpcok.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/logordpcok.jpg" alt="logo "/></noscript></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span>Contactez Nous</span></div>

								<span class="penci-footer-text-content">Rassemblement Démocratique du Peuple Camerounais / Cameroon People's Democratic Movement</br>
B. P./Po Box : 867 Yaoundé - Cameroun – Tél. 242 21 24 17 – Fax : 242 21 25 08</br>
Site Web : www.rdpcpdm.cm – Courriel : rdpcpdm@rdpcpdm.cm</span>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Réseaux Sociaux</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="#" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2019 - <a href="http://journal.rdpcpdm.cm" target="_blank" rel="nofollow">Journal L'ACTION</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="http://journal.rdpcpdm.cm/" class="custom-logo-link" rel="home"><img width="583" height="153"   alt="Site Web Officiel du Journal L&#039;Action" data-srcset="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect.jpg 583w, http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect-300x79.jpg 300w" sizes="(max-width: 583px) 100vw, 583px" data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect.jpg" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="583" height="153"   alt="Site Web Officiel du Journal L&#039;Action" data-srcset="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect.jpg 583w, http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect-300x79.jpg 300w" sizes="(max-width: 583px) 100vw, 583px" data-src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect.jpg" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="583" height="153" src="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect.jpg" class="custom-logo" alt="Site Web Officiel du Journal L&#039;Action" srcset="http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect.jpg 583w, http://journal.rdpcpdm.cm/wp-content/uploads/2019/10/banniereactionlogosperfect-300x79.jpg 300w" sizes="(max-width: 583px) 100vw, 583px" /></noscript></noscript></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="#" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7"><a href="http://journal.rdpcpdm.cm/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3787"><a href="http://journal.rdpcpdm.cm/category/leditorial/">L&rsquo;Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3790"><a href="http://journal.rdpcpdm.cm/category/le-rdpc/">Le Parti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3788"><a href="http://journal.rdpcpdm.cm/category/la-politique/">La Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3786"><a href="http://journal.rdpcpdm.cm/category/leconomie/">L&rsquo;Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3784"><a href="http://journal.rdpcpdm.cm/category/editions/">Les Editions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3866"><a href="#">Plus&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-3789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3789"><a href="http://journal.rdpcpdm.cm/category/la-societe/">La Société</a></li>
	<li id="menu-item-3791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3791"><a href="http://journal.rdpcpdm.cm/category/le-sport/">Le Sport</a></li>
	<li id="menu-item-3873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3873"><a href="http://journal.rdpcpdm.cm/category/focus/">Focus</a></li>
	<li id="menu-item-3867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3867"><a href="http://journal.rdpcpdm.cm/category/levenement/">L&rsquo;Evènement</a></li>
	<li id="menu-item-3869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3869"><a href="http://journal.rdpcpdm.cm/category/le-cahier-des-elections/">Le Cahier des Elections</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644"><a href="http://www.rdpcpdm.cm">Site du RDPC</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/journal.rdpcpdm.cm\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journal.rdpcpdm.cm/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202048'></script>
<script type='text/javascript' src='http://journal.rdpcpdm.cm/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/journal.rdpcpdm.cm\/wp-admin\/admin-ajax.php","nonce":"5a6b0964fb","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journal.rdpcpdm.cm/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://journal.rdpcpdm.cm/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"6128","ajaxUrl":"http:\/\/journal.rdpcpdm.cm\/wp-admin\/admin-ajax.php","nonce":"5a6b0964fb","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journal.rdpcpdm.cm/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='http://journal.rdpcpdm.cm/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/journal.rdpcpdm.cm\/wp-admin\/admin-ajax.php","nonce":"5a6b0964fb","errorMsg":"Something wrong happened. Please try again.","login":"Courriel","password":"Mot de Passe","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journal.rdpcpdm.cm/wp-content/themes/pennews/js/script.min.js?ver=6.5.6'></script>
<script type='text/javascript' src='http://journal.rdpcpdm.cm/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://journal.rdpcpdm.cm/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://journal.rdpcpdm.cm/wp-content/themes/pennews/js/facebook.js?ver=4.1'></script>
<script type='text/javascript' src='http://journal.rdpcpdm.cm/wp-content/plugins/elfsight-whatsapp-chat-cc/assets/elfsight-whatsapp-chat.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://journal.rdpcpdm.cm/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://journal.rdpcpdm.cm/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.5'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'168268366',post:'6128',tz:'1',srv:'journal.rdpcpdm.cm'} ]);
	_stq.push([ 'clickTrackerInit', '168268366', '6128' ]);
</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1606609993 -->